Domanda

Nuovo contratto linea fissa: dicono attivata ma non funziona

  • 12 January 2022
  • 2 risposte
  • 120 visualizzazioni

Buongiorno, ho firmato da più di un mese il contratto per passare da Telecom a WindTre per la linea fissa+Internet a casa di mia madre. L’operatore mi ha assicurato che dopo qualche giorno sarei stata contattata dal tecnico per l’attivazione. Dopo un paio di settimane ho sollecitato via PEC. Sono stata contattata da un operatore che mi è sembrato dispiaciuto del disguido e ha provveduto a sollecitare l’invio del nuovo modem. Il modem è stato consegnato e dopo una decina di giorni un messaggio mi ha informata che la linea era attiva. In realtà non è attivo niente e ora il telefono e internet non funzionano più da diversi giorni e nessun tecnico si è messo in contatto per l’installazione. Siamo un po’ disperati: la mamma è isolata, ho mandato diverse PEC ma non riesco a ottenere risposta. Sono tentata di annullare il contratto e tornare a Telecom ma temo che la cosa possa allungare ancora i tempi. Qualcuno ha qualche suggerimento da darmi per sbloccare la situazione? grazie


2 risposte

Livello utente 3
Badge +4

Se non hai il servizio sulla linea è preferibile contattare a voce, immediatamente, il 159. Parlare direttamente con gli operatori è più risolutivo di una pec, soprattutto perchè se c’è un problema te lo dicono subito. Hai già fatto riavviare il modem?

Purtroppo il problema era proprio che non si era presentato nessuno per installare il modem!!!!

In ogni caso, dopo innumerevoli solleciti via PEC all’improvviso (e senza alcun preavviso) si sono presentati i tecnici per l’installazione. Situazione risolta anche se in modo non proprio soddisfacente (hanno rischiato che mia mamma anziana non li facesse entrare...)

Rispondi alla domanda