Domanda

connesso senza internet

  • 14 July 2021
  • 12 risposte
  • 545 visualizzazioni

Salve, ho una superfibra e va tutto bene, tranne l’impossibilità di aggiungere dispositivi wifi. La password é giusta il modem l’ho resettato più volte, il messaggio che ricevo al momento dell’installazione é: connesso senza internet. Help ! Che altro posso fare ? Grazie.

 

Ho provato varie applicazioni, SMART LIFE, TUYA  Ecc….


12 risposte

...da ieri sera va. Ho cambiato psw e poi rimesso la sua originale.

Risolto.

Mah...

Livello utente 3
Badge +8

@alessandro0772 ne sono felice. Spero di averti aiutato.

Buon pomeriggio

Anch’io stesso identico problema...sto uscendo pazzo...

Livello utente 6
Badge +10

Ma sei stato tu ad aprire questo post!

Io sono un altro utente, ho sbagliato, non sono piripori, ma ho lo stesso problema.

Ciao, navigo solo tramite il cavo LAN (e successivi switch).

Non si connette alcun dispositivo in wi-fi su nessuna delle due reti del Wind Hub (in FTTH): la risposta è sempre £password errata “ o “connesso ma non a internet”.

Livello utente 4
Badge +7

Quando dici “va tutto bene” a cosa ti riferisci? Cosa riesci a fare?

Riesci a navigare solo con cavo?

Con quali dispositivi non riesci a connetterti in wifi?

Che modem hai?

 

@antonio pirupiru sei riuscito a risolvere? alcune informazioni in più ci permetterebbero di darti un consiglio 

Livello utente 6
Badge +10

Quando dici “va tutto bene” a cosa ti riferisci? Cosa riesci a fare?

Riesci a navigare solo con cavo?

Con quali dispositivi non riesci a connetterti in wifi?

Che modem hai?

Livello utente 2
Badge +1

Ciao @antonio pirupiru, abbiamo trasformato la tua conversazione in domanda così è più semplice trovare la soluzione che cerchi 😊

Livello utente 3
Badge +8

Ciao @alessandro0772, alcune info.

 - I led 2.4G e 5G sono accesi?
 - Hai provato a modificare la pw per il collegamento al WiFi?
 - Hai effettuato il reset del modem (Come ultima spiaggia)?

Al seguente link troverai il manuale utente per il Windtre Hub...magari trovi qualche suggerimento…

https://www.windtre.it/assistenza-servizi/guida-configurazione-modem/

Buona serata

Riporto su questa conversazione perché anche io ho lo stesso problema da un paio di giorni: a volte mi dà “password errata” e a volte “connesso senza internet”.

Livello utente 3
Badge +8

Ciao @alessandro0772, come già chiesto da @eleirbag:

Riesci a navigare solo collegando il terminale al modem tramite cavo LAN?

Con quali dispositivi non riesci a connetterti in wifi?

Che modello di modem utilizzi?

Che tecnologia utilizzi (ADSL, FTTC o FTTH)?

Rispondi alla domanda