Domanda

Problema con la attivazione fibra FTTH

  • 2 August 2021
  • 3 risposte
  • 576 visualizzazioni

Salve, Ho ricevuto da una settimana il Modem Wind3 HUB  Ho collegato tutto come la guida indica ma, non funziona niente non ho un Codice Cliente ho passato da Fastweb a wind tramite operatore telefonico che mi ha contattato proponendo questa offerta, PERÒ NON FUNZIONA NIENTE HO BISOGNO DI NAVIGARE SU INTERNET!!  NON È POSSIBILE PARLARE CON UN CONSULENTE DAL 159  È ASSURDO!! 


3 risposte

Livello utente 1
Badge

Ciao @Neir21 abbiamo spostato la tua domanda nella categoria Internet a casa così sai dove trovarla! :wink:

Livello utente 3
Badge +8

Ciao @Neir21 , mi permetto di consigliarti di andare presso un negozio e farti fornire sia il codice cliente che il numero di telefono associato alla tua linea.

Senza almeno uno di questi dati non avrai mai modo di dialogare con il servizio clienti e di risolvere il problema.

Presso il negozio faranno il riconoscimento del titolare della linea e tramite codice fiscale risalgono alle info.

Spero di averti dato un’aiuto.

Buona serata

Livello utente 4
Badge +7

Salve, Ho ricevuto da una settimana il Modem Wind3 HUB  Ho collegato tutto come la guida indica ma, non funziona niente non ho un Codice Cliente ho passato da Fastweb a wind tramite operatore telefonico che mi ha contattato proponendo questa offerta, PERÒ NON FUNZIONA NIENTE HO BISOGNO DI NAVIGARE SU INTERNET!!  NON È POSSIBILE PARLARE CON UN CONSULENTE DAL 159  È ASSURDO!! 

 

ti hanno attivato la linea? dovresti aver ricevuto una e-mail con i dati del tuo contratto (numero telefonico, codice cliente, offerta commerciale, ecc.).

In generale, considera che occorrono 20 giorni circa per l’attivazione.

Rispondi alla domanda