Risolto

problema linea fibra

  • 25 June 2021
  • 6 risposte
  • 223 visualizzazioni

Salve buongiorno, da diversi giorni totalmente a caso, ho la linea che rallenta (verificata da pannello del router wind hub che passa da 67mbps a 23mbps in DL) e spesso, pochi minuti dopo a questa situazione si perde totalmente la linea, che viene ripristinata in autonomia dopo un po di tempo.

 

Ho provato a scollegare tutti i dispositivi a parte il pc fisso (collegato con cavo di rete) ma la situazione non cambia.

 

Ci possono essere problemi di linea? Come posso richidere una verifica?

icon

Miglior risposta da Fenix 25 June 2021, 13:06

Vedi l'originale

6 risposte

Livello utente 4
Badge +3

Ciao @AntonioS, per prima cosa ti consiglio di effettuare un reset alle impostazioni di fabbrica del modem, per farlo è sufficiente premere con uno stuzzicadenti il piccolo pulsante “reset” presente sul retro del modem per circa 10 secondi, finché tutte le luci del modem non si accendono contemporaneamente, a questo punto rilascia.

Se dovessi continuare a riscontrare problemi contatta un operatore via chat da App WINDTRE o il servizio clienti 159 per aprire una pratica di guasto.

Spero di essere stato utile, fammi sapere.

Ho appena fatto il reset, vediamo se è questo risolve il problema o meno.

Grazie della risposta

Livello utente 2
Badge

Ciao @AntonioS, hai risolto? Raccontaci la tua esperienza :wink:

Lo fa più sporadicamente ma la connessione continua a saltare, ho provato a contattare anche il 187 diverse volte, ma senza riuscire a parlare con operatore, esiste un modo più agevole per caso?

Livello utente 6
Badge +8

Lo fa più sporadicamente ma la connessione continua a saltare, ho provato a contattare anche il 187 diverse volte, ma senza riuscire a parlare con operatore, esiste un modo più agevole per caso?

Il 187 è il servizio clienti TIM.

Forse intendevi il 159!

si vecchia abitudine, ovviamente intendevo il 159

 

Rispondi alla domanda