servizio clienti che non funziona

  • 3 January 2022
  • 6 risposte
  • 258 visualizzazioni

Livello utente 1

Salve, ho il modem con tutte le luci verde ma non c’è internet. Non riesco in nessun modo a contattare il servizio clienti. Anke a voi risulta un problema del genere?


6 risposte

Ciao anche a me stesso problema...Router ok e tutte le luci verdi accese...mi sa connesso ma senza internet....dopo varie chiamate sono riuscito a contattare assistenza al 159 ma niente a che vedere con questo problema...mi ha suggerito di scrivere qui...qualcuno può rispondere o sa come risolvere questo problema? 

Anche a casa mia… modem ok, ma niente dati… il servizio clienti non risponde 

Livello utente 1

Anche a casa mia… modem ok, ma niente dati… il servizio clienti non risponde 

Io sono di Napoli, ma penso ke il problema sia una cosa in generale perke chiamando il 159 dice servizio nn disponibile e anke L’ assistente will. Mannaggia! Grazie della risposta

Sono ore che cerco di contattare l’assistenza….

 

Livello utente 1
Badge

Ciao @Zambo, abbiamo rimosso il tuo commento. La tua opinione è importante ma ricordati di farlo nel rispetto delle Regole di Partecipazione. Se hai dubbi consulta la nostra netiquette qui https://community.windtre.it/la-nostra-community-windtre-58/regole-di-partecipazione-261

Ciao anche a me stesso problema...Router ok e tutte le luci verdi accese...mi sa connesso ma senza internet....dopo varie chiamate sono riuscito a contattare assistenza al 159 ma niente a che vedere con questo problema...mi ha suggerito di scrivere qui...qualcuno può rispondere o sa come risolvere questo problema? 

Diciamo che ti avrebbero dovuto rispondere dal 159 in merito al problema e non chiedere alla community

Rispondi alla domanda