Domanda

Spia Internet rosso

  • 4 September 2021
  • 16 risposte
  • 2112 visualizzazioni

Salve a tutti, dopo un guasto in cabina internet giustamente non funziona più.. ora il guasto in cabina è stato riparato ma la spia di internet è rossa e il Wi-Fi continua a non andare.
Il tecnico ha detto di configurare il modem collegandolo al PC ma non posso perchè ho solo un PC fisso.. mi sapreste dare suggerimenti? 
Grazie in anticipo


16 risposte

Purtroppo il problema è  della wind  non  riescono a riparare il guasto... 

Grazie comunque x tutto 

Si li chiamo tutti i giorni ma dicono che il guasto c è ma non sanno di cosa si tratta 

Si ce l ho il numero della segnalazione 

Livello utente 3
Badge +4

Ciao @Elena.71, due domande:

 - Che tecnologia hai ADSL, FTTC o FTTH?

 - Che modello di modem utilizzi?

Ciao Elena71 anche io nella stessa situazione dal 25 ottobre...ogni giorno chiamo per sollecitare, ho anche il numero di pratica, ma dicono sempre la stessa cosa. Sollecitiamo, sollecitiamo...ma qui ce gente che lavora con internet e non immaginano neanche che casino stanno combinando...comunque dopo possiamo richiedere il rimborso ,questo è poco ma sicuro, intanto se risolvono prima a te aggiornami.grazie

Livello utente 3
Badge +4

@Elena.71, scusa per la tardiva risposta.

Non essendo collegata ad internet non potrà apparire nulla sulla pagina.

Nel libretto del tuo modem dovrebbe essere riportato l’indirizzo IP da inserire nella barra degli indirizzi. Per alcuni è 192.168.1.1 ma dipende dal modello del modem.
A quel punto si apre l'interfaccia amministratore dove inserirai User e Pw riportati nel libretto del modem.
Da li andrai a configurare quello che ti ha chiesto il tecnico.

Buona giornata

Livello utente 3
Badge +4

Purtroppo il problema è  della wind  non  riescono a riparare il guasto... 

Grazie comunque x tutto 

Ciao @Elena.71, hai chiamato il servizio clienti? Se ti hanno detto di avere un guasto, ti sei fatta dare il numero della segnalazione che ti hanno aperto?

Fibra e modem zixel

Livello utente 3
Badge +4

@Elena.71 per poter comprendere al meglio come aiutarti avrei la necessità di conoscere il modello esatto.

Al seguente link ci sono i manuali d’installazione dei modem Windtre ZyXel:

https://www.windtre.it/assistenza-servizi/guida-configurazione-modem/

Se il tuo PC fisso non ha collegamento Wifi, perché non provi a collegarlo tramite cavetto LAN? 

Purtroppo non si collega alla rete e la spia internet è rossa 

Livello utente 3
Badge +4

@Elena.71 hai scritto “Il tecnico ha detto di configurare il modem collegandolo al PC”.

Se colleghi il PC al modem tramite cavetto LAN dovresti riuscire ad accedere all’interfaccia amministratore al fine di effettuare la configurazione.

Non ti serve che sia connesso ad internet per configurare i parametri del modem. 

Scusa la mia ignoranza 

Siccome il modem già era in funzione vale lo stesso questa procedura? 

Livello utente 3
Badge +4

@Elena.71 nulla di cui scusarti :wink: , i tuoi dubbi sono leciti.

Se non ho compreso male, da quello che hai scritto e per come ti ha detto il tecnico, il motivo della mancanza di connessione non dipende da un problema della linea windtre ma da un’errata configurazione dei parametri del modem.

Dovendo modificare i parametri che ti permetteranno di tornare a navigare, devi poter accedere all’interfaccia amministratore del modem senza che, allo stato attuale, tu sia connessa ad internet.

Collega il PC al modem tramite cavetto LAN e vedrai che riesci.

Albert ho collegato il cavo LAN  ma non appare nulla sullo schermo del pc

Ciao elena71! Purtroppo anch'io mi trovo nella stessa situazione. Ho contattato più volte il 159, dicono che la linea c'è, ma purtroppo anch'io ho la spia rossa. Se hai risolto il problema posso sapere come hai fatto? Grazie! 

Ciao Roberto Nunzio. Che modem hai in dotazione? Io ho il Wind Hub. Da quando è stato attivato il servizio? Purtroppo anch'io faccio continui solleciti, ma la segnalazione sembra che non viene presa in causa, e la cosa clamorosa è che devono semplicemente inviare un ticket ad un tecnico, per poi essere contattato da lui per fissare un appuntamento. 

Caro Vincenzo , io ho un home&life, ho infostrada da una vita...ma dal 25 ottobre solo a me ce questo disservizio, mentre al restante 15 inquilini del condominio che hanno infostrada,vodafone, tim etcc… nessun problema.. mi hanno aperto un numero pratica il giorno 25 ottobre (non sto qui a scrivere il numero pratica) dove dicevano che entro 3 giorni lavorativi avrebbero risolto il problema….oggi ne abbiamo 2 novembre e siamo in alto mare...ora io non voglio essere in malafede...ma possibile che tutto sto tempo?io comunque ho bloccato i pagamenti, e sicuramente mi faro rimborsare….poi vedremo.

grazie aggiornami tu se e come si evolve.

Rispondi alla domanda