Risolto

non funziona link amazon

  • 24 June 2021
  • 27 risposte
  • 1741 visualizzazioni

Purtroppo il link Amazon prime 12 mesi non funziona né da cell né da PC, ho provato sia con Explorer che  Chome. Ho chiamato il 159 ma non riesco a parlare con l’operatore, come posso fare per beneficiare di 12 mesi di Amazon Prime 

icon

Miglior risposta da Fenix 26 June 2021, 16:41

Vedi l'originale

27 risposte

Ciao Alessia,

da connessione W3 a me funziona.

Riesci a provare da una connessio W3?

Livello utente 4
Badge +3

Ciao @Alessia, contatta un operatore del servizio clienti 159 seguendo questi passi:
-2 per assistenza
-2 per fisso
-inserisci il tuo numero fisso
-seleziona il tasto per parlare con un consulente, di solito 3, 4 o 9
-se risponde Will, digli “operatore” 2 volte, in questo modo ti passerà subito un consulente fisico.

Spero di averti aiutata, fammi sapere.

Livello utente 2
Badge +1

Ciao @Alessia, alla fine hai risolto? Facci sapere :wink:

Sono 3 giorni che chiamo il 159 non c'è modo di parlare con l'operatore, ho scritto una pec, mi sto spazientendo

Livello utente 4
Badge +3

Sono 3 giorni che chiamo il 159 non c'è modo di parlare con l'operatore, ho scritto una pec, mi sto spazientendo

@Alessia ricorda che la mail PEC ha valore solo se l’hai inviata da una PEC a tua volta allegando copia fronte retro di un documento d’identità e del codice fiscale / tessera sanitaria con data e firma.

Se hai fatto tutto e lasciato un recapito verrai ricontattata al più presto.

Livello utente 3
Badge +4

Sono 3 giorni che chiamo il 159 non c'è modo di parlare con l'operatore, ho scritto una pec, mi sto spazientendo

Hai provato a navigare il link collegata da rete fissa o mobile Windtre come suggeriva @orrido ?

Ciao @Alessia, contatta un operatore del servizio clienti 159 seguendo questi passi:
-2 per assistenza
-2 per fisso
-inserisci il tuo numero fisso
-seleziona il tasto per parlare con un consulente, di solito 3, 4 o 9
-se risponde Will, digli “operatore” 2 volte, in questo modo ti passerà subito un consulente fisico.

Spero di averti aiutata, fammi sapere.

NON risponde nessun operatore

Ciao Alessia,

da connessione W3 a me funziona.

Riesci a provare da una connessio W3?

Sono connessa alla fibra Wind3

Oggi ho chattato con operatore mi ha detto di svuotare la cache, nonostante questo il link non funziona, ovviamente non mi ha dato il tempo di risponderle che aveva già chiuso la chat, la disponibilità non è molta, anzi...

Ciao @Alessia, alla fine hai risolto? Facci sapere :wink:

no niente da fare mi dispiace perdere questa opportunità

Sono 3 giorni che chiamo il 159 non c'è modo di parlare con l'operatore, ho scritto una pec, mi sto spazientendo

Hai provato a navigare il link collegata da rete fissa o mobile Windtre come suggeriva @orrido ?

si sono connessa alla rete wind3 di casa

Ciao Alessia,

da connessione W3 a me funziona.

Riesci a provare da una connessio W3?

sono connessa a W3

Buonasera Alessia, anch'io ho avuto qualche problema inizialmente.

Nel mio caso, ho dovuto cancellare le impostazioni con DNS personalizzati.

Avevo impostato i DNS Google.

 

Ovviamente cancellandoli sia da router sia dai device da cui ci si collega.

 

Buona fortuna.

Massimo

Ciao, ho lo stesso problema. Ho provato da cellulare, pc con chrome ed altri browser. Verificato le impostazioni DNS. Con cavo e tramite wifi e niente. Come ha risolto il suo problema, grazie!

Ciao, ho lo stesso problema. Ho provato da cellulare, pc con chrome ed altri browser. Verificato le impostazioni DNS. Con cavo e tramite wifi e niente. Come ha risolto il suo problema, grazie!

Nel mio caso, non riuscivo ad usare il link.

Mi sono rivolto al supporto e mi hanno fornito un link diverso ma continuava a non funzionare, ne da computer ne da iPad o smartphone.

Mi è capitato di riprovare da fuori casa con lo smartphone (non più sul WiFi del router WindTre ma invece su rete mobile di WindTre) e in quel caso raggiungevo il sito).

Sulla rete casalinga avevo DNS personalizzati sia su router che su computer.

 

Ciao a tutti, 

 

ho attivato wind tre, mi è arrivata la mail con il link per ottenere il corpon per attivare amazon prime, ma cliccando sul link e utilizzando la rete wind come specificato nel messaggio, la pagina web che dovrebbe aprirsi non si apre, dicendo che “il server su cui si trova questa pagina non risponde”.

Ho chiamato il numero 159 per avere assistenza, dopo parecchio ha risposto un operatore, ho spiegato la situazione, mi ha detto “ora verifico” ed da quel momento ho sentito solo rumori di sottofondo simili a quelli del fax...dopo 28 minuti di attesa ho riagganciato. 

Qualcuno sa dirmi come riuscire ad aprire la pagina web per avere il coupon?

 

Grazie in anticipo

Livello utente 3
Badge +4

@bianca corretto aver cliccato sul link e averlo fatto sotto copertura; potresti tentare l’apertura cambiando il browser di navigazione. Ci mette qualche minuto ad aprirsi la pagina.

Ciao Giomanga, e ciao a tutti,

chiarisco che ho ricevuto la prima mail con il link per amazon prime il 28.12.21 e da allora ho provato un migliaio di volte: da cellulare, da pc in wifi, da pc con cavo, da cellulare, da tablet e anche dal computer apple di mia figlia. Ho chattato con will, ma se la richiesta è troppo lunga non risponde. Ho chiesto assistenza tramite will ma anche qui nulla di fatto. Miracolosamente sono anche riuscita a parlare con una persona che mi ha dato un numero assistenza clienti amazon che non esiste più. 

Dopo tutto questo, il 19.01.22 ho ricevuto una mail con il link tanto desiderato, ma è LO STESSO della prima mail e NON FUNZIONA. Ho anche eseguito lo strumento di diagnostica di windows e il messaggio ricevuto è: risorsa fibra-amazon.windtre.it è in rete ma non risposte ai tentativi di connessione (in altro pc: il server remoto non risponde ai tentativi di connessione ed anche con aggiunto di errore 443). il resto lo hai già letto nella mia chat di un giorno fa.

Ora io ho google crome in tutti i miei pc e quindi non saprei con quale browser utilizzare per tentare l’apertura del link.

Ti ringrazio in anticipo se mi risponderai e spero di riuscire ad avere un risultato positivo.

 

Livello utente 3
Badge +4

Cambiare il browser che non sia Chrome appunto, ad esempio,  Internet ExplorerMicrosoft Edge Mozilla FirefoxOperaSafari sono i principali e dovresti averne almeno uno installato.

Quindi dovresti aprirti la mail direttamente con uno di questi e cliccare sul link, è preferibile non copiare e incollare il link su una nuova pagina, tenta così 

Grazie a tutti per l’aiuto ricevuto.

Oggi ho provato anche con explorer e safari, ma non hanno funzionato. Poi mi sono ricordata del post di siiam Apprendista e ho usato il cellulare di mio fratello che ha la sim wind. Sono entrata nella mia mail. Il collegamento è stato a dir poco fulmineo ed ho potuto accedere al coupon che è arrivato direttamente alla mia casella di posta elettronica.

Spero di essere stata utile a voi tutti così come lo siete stati voi per me.

Buongiorno dopo 15gg mi è arrivata la mail per attivare amazon prime video ma purtroppo mi da errore. ovviamente uso la connessione superfibra. suggerimenti? 

 

Livello utente 3
Badge +8

Ciao @Paolo iron leggevo proprio qui che @bianca aveva lo stesso problema ma ha risolto accedendo al link tramite un telefono con scheda WindTre, potresti fare un tentativo magari risolvi :wink:

Ti ringrazio per la risposta si ho provato ma sempre la stessa cosa

Livello utente 1
Badge +1

Anch’io con richiesta link in corso, la mail è arrivata da due giorni ma stesso tuo errore nell’apertura. Sembrava un problema di browser e ne ho cambiati 3 diversi. Allora ho provato a chiamare il 159, alla fine mi hanno risposto sulla chat che ho aperto. A quanto pare è un’anomalia sul link e mi hanno detto di riprovare tra circa una settimana. La promozione è sempre valida ma per l’attivazione bisogna che il link sia attivo e per farlo dovrò aspettare la settimana prossima. Se avete altre notizie fatemi sapere.

Ok grazie per info e speriamo bene anche se ho i miei dubbi che vada tutto ok

Rispondi alla domanda