Domanda

Non riesco ad accedere all'area privata

  • 15 February 2022
  • 9 risposte
  • 320 visualizzazioni

Ciao,

è da mesi che ormai non riesco più ad accedere alla mia area privata, sia da app sul telefono che da browser (li ho provati tutti) su pc. Ho tutti gli aggiornamenti e l’ultima versione dell’applicazione.

L’errore che mi esce sempre è il seguente:

ATTENZIONE: I nostri sistemi sono in aggiornamento, al momento non è possibile procedere all’accesso.

il problema è che “al momento” si sta prolungando da diversi mesi oramai.

Come posso risolvere?

 


9 risposte

Ciao @BINHA87 , abbiamo spostato la tua domanda nella categoria APP WINDTRE, così sai dove trovarla!😊

Livello utente 1
Badge +3

@BINHA87 anche la mia app è aggiornata e si apre regolarmente senza problemi su due sim diverse, nel tuo caso proverei a disinstallarla e reinstallarla nuovamente.

Sei riuscita a risolvere ? Io ho problemi con l’app windtre sia dall’app che dal sito stesso non riesco mai a mettermi in contatto con will o con qualche operatore umano, ricevo sempre l’errore “ops qualcosa è andato storto..riprova più tardi” solo che questo più tardi sono diventati due mesi ormai 😅. Non so se hai avuto il mio stesso problema 

Ciao @Martaaa 

no, non sono ancora riuscita a risolvere. Ho mandato mail ma non mi hanno mai risposto, gli operatori mi dicono di aspettare e riprovare o di cancellare e reinstallare… tutte cose che ho già fatto ma non capiscono che il problema è anche sul sito internet e non solo da app. 
Nel caso riesci a risolvere fammi sapere 😁

Anche se probabilmente fra poco cambio operatore!

Posso capire 😅 anche nel mio caso dicono di eliminarla e scaricarla nuovamente, ma se il problema si presenta anche sul sito allora non dovrebbe essere attribuibile all’app. Comunque, nel mio caso, alcuni operatori hanno inviato delle segnalazioni altri dicevano che non potevano fare niente e che quindi non era possibile risolvere in alcun modo (ASSURDO!) io sono in questa situazione da due mesi ormai, ma penso che si prolungherà ancora 🙄🙄

@Martaaa da oggi riesco ad entrare sia da app che da browser internet!

non so come mai, ma ora, dopo mesi e mesi mi funziona!

Posso chiederti più o meno quanto tempo hai dovuto aspettare ? Hai mandato delle segnalazioni tramite il 159? 

Non ricordo bene quanto ma tre mesi sono passati sicuramente!

Inizialmente avevo messo una recensione per l’app della Wind, lì mi hanno dato una mail alla quale inviare il problema. Poi avevo parlato in chat con un operatore.

cmq nessuno è mai riuscito a risolvere e adesso di punto in bianco funziona! 

Anch’io avevo contattato il supporto dell’app inviando una mail allo sviluppatore, ma non sono riuscita a risolvere neanche in questo caso. Poi comunque il mio problema si presenta anche dal sito, quindi penso non si tratti di un problema dell’applicazione. Nel mio caso sono passati già 2 mesi 

Rispondi alla domanda